Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1306 - Rejeição: 934 - Não informado valor do ICMS desonerado ou o Motivo de desoneração

time.pngTempo aproximado para leitura: 00:01:00 min

 

Dúvida
Ao emitir uma nota pela rotina 1306 - Simples Remessa, a rejeição 934 - Não informado valor do ICMS desonerado ou o Motivo de desoneração, é apresentada.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Essa rejeição ocorre quando for emitida uma NF-e (modelo 55) ou NFC-e (modelo 65) e o CST - Código da Situação Tributária de ICMS for igual a 20, 30, 40, 41, 50, 70 ou 90 e não for informado o Valor do ICMS Desonerado (campo: vICMSDeson id - N28a) e o Motivo da Desoneração (campo: motDesICMS id - N28).

Solução
Para corrigir, informe a Situação Tributária do produto, pois, quando se tratar de itens com as Situações Tributárias informadas acima, altere o CST de ICMS conforme orientação do contador da empresa e verifique também na rotina 302 - Cadastrar Cliente se o campo Utiliza IE Simplificada está igual à Não  no cenário em que o cliente é Consumidor Final.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _