FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - MFT - Erro 3.971 - Valor do rateio não confere com o valor do item de lote, na atualização da nota no Contas a Receber

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Ao fazer a integração da nota fiscal com o Contas a Receber no programa FT0603 - Atualização Contas a Receber, ocorre o erro 3.971 - Valor do rateio não confere com o valor do item de lote

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) – Todas as versões.

Causa
O erro ocorre quando houve um problema no rateio dos valores.

Solução
Execute o programa FT0907 - Man Inf Unidade de Negócio Nota, selecione a nota fiscal em questão e ajuste as pastas Unid Neg e/ou Rat Item conforme necessidade, e após clique no ícone Regeração da Unidade de Negócio e Rateio.

O programa FT0907 apresenta um campo, localizado na parte inferior da tela principal, que informa se as unidades informadas para o item da nota fiscal correspondem a 100%. O mesmo campo é apresentado na pasta Rateio Item, informando se os valores descritos para os rateios correspondem ao valor do item na nota fiscal. O primeiro valor, Informado, corresponde ao valor total do item. O segundo valor, Total, corresponde ao total do rateio do item entre as parcelas para a unidade de negócio do item.

Sempre que os valores não estiverem corretos, não será possível atualizar a nota fiscal no Contas a Receber. Dessa forma, será necessário alterar os dados existentes ou gerar novamente as informações.

01.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _