FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - NFE - Rejeição 340 - Não informado o grupo de exportação indireta no item

time.png Tempo aproximado para leitura: 00:01:34 min

Ocorrência
Ao enviar a NFe - Nota Fiscal Eletrônica para validação, a SEFAZ - Secretaria da Fazenda retorna a rejeição 340 - Não informado o grupo de exportação indireta no item.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Nota Fiscal Eletrônica (NFE) – A partir da versão 12

Causa
A rejeição ocorre quando a nota foi emitida com o CFOP - Código Fiscal de Operações e Prestações igual a 3.503 ou 7.501 e no XML não existe o Grupo de Controle para a Exportação Indireta, grupo exportInd.

Solução
Antes de calcular a nota fiscal, acesse o botão Informações Adicionais da Nota Fiscal, o qual abrirá o programa CD4035 - Inf Adicionais Nota Fiscal. Neste programa escolha o tipo de informação NF-e - Controle de Exportação por Item e informe os campos no quadro Exportação Indireta

Reg Exportação, Chave e Qtde Item Exportado precisam estar preenchidos.

Caso a nota fiscal esteja rejeitada, consulte a mesma no programa FT0502 - Manutenção Notas Fiscais e acesse o botão Informações Adicionais da Nota Fiscal, o qual abrirá o programa CD4035 - Inf Adicionais Nota Fiscal.

Importante
Esta rejeição é facultativa, isto é, a implementação da mesma é opcional por UF - Unidade de Federação. A mesma não se aplica para NFe complementar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _