Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeição 407 - O CPF só pode ser informado no campo emitente para a NF-e avulsa

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No envio da NFe - Nota Fiscal Eletrônica para a SEFAZ ocorre a rejeição 407 - O CPF só pode ser informado no campo emitente para a NF-e avulsa.

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as versões

Causa
A rejeição indica que foi informado um CPF - Cadastro de Pessoa Física na Tag CPF - ID C02a - CPF do remetente e a Nota Fiscal Eletrônica não é uma nota fiscal avulsa. 

Para retornar esta rejeição, a SEFAZ - Secretaria da Fazenda verifica qual o processo de emissão do documento fiscal e os dados inseridos no grupo do emitente. 

Solução
Quando a Tag procEmi for diferente de 1 - Emissão de NFe avulsa pelo Fisco e 2 - Emissão de NFe avulsa pelo contribuinte com seu certificado digital, através do site do FISCO, a Tag CPF não deve ser preenchida, pois não se trata de uma nota fiscal avulsa.

Importante
Essa rejeição existe desde a implantação do Leiaute 3.10 da NFe - Nota Técnica 2013.005.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _