Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Existem comissões agrupadas não selecionadas. Nem todas as filiais / supervisores agrupados foram selecionados.

Ocorrência
Ao realizar o fechamento de comissões na rotina 1266, a mensagem: Existem comissões agrupadas não selecionadas. Nem todas as filiais / supervisores agrupados foram selecionados, é apresentada.


Ambiente
Winthor– Vendas – A partir da versão 29.0

Causa
Essa mensagem ocorre quando há comissões com mais de um supervisor agrupado. 

Solução

Para corrigir essa ocorrência, realize os passos abaixo:
1. Clique o botão OK na mensagem apresentada;
2. O relatório com os RCA’s que possuem comissões agrupadas com mais de um supervisor será exibido;
3. Anote os códigos dos RCA’s;
4. Retorne na etapa de fechamento da comissão e selecione somente o RCA;
5. Uma tela será apresentada com os RCA’s e as comissões para agrupar. Defina em qual supervisor será fechada as comissões;
6. Após isso, será possível feche as comissões normalmente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _