Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - CTB - Valor definido na capa do lote

Ocorrência
Ao inserir lançamentos contábeis é apresentada a mensagem: O valor total da(s) partidas(s) do Lote “_” ultrapassou o valor definido na capa do lote.
Valor definido na capa do lote: R$“_”
Valor total da(s) partida(s): R$“_”

Ambiente
Cross Segmentos - TOTVS BackOffice (Linha RM) -TOTVS Gestão Contábil - A partir da versão 12.1

Causa
Esse incidente ocorre, pois na capa do lote a opção: Digitar Capa está marcada.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o módulo TOTVS Gestão Contábil;
2. Acesse o menu: Escrituração Contábil | Lotes | Edite o lote e desmarque a opção: Digitar Capa;

Importante

Digitar Capa
Esta opção permite fazer um controle maior sobre as datas dos lançamentos e o valor do lote. Esta não é uma opção de preenchimento obrigatório, mas caso seja marcada, torna-se obrigatório o preenchimento das datas inicial e final assim como informar o valor para o lote. Uma vez informados, só será permitida a inclusão de lançamentos cujas datas estejam dentro das datas informadas para a capa do lote e também dentro do período contábil e do período permitido para o usuário, assim como só será permitida a inclusão de lançamentos até o valor informado na capa do lote. Se esta opção estiver desmarcada os campos para informações das datas inicial/final e valor ficarão desabilitados e, na inclusão da capa do lote, estas datas receberão as datas do período contábil e serão reajustadas automaticamente conforme as datas dos lançamentos à medida que forem incluídos no lote. O valor ficará zerado, sendo recalculado a cada inclusão/edição de lançamentos feitos no lote.

Saiba mais
Para mais informações acesse Lote Contábil.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _