Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Informações bancárias não informadas

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Erro 14082 - Informações bancárias não informadas.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12

Causa
Esse erro é ocasionado devido a inexistência das informações bancárias relacionada ao Fornecedor Financeiro.

Solução
Essa situação ocorre no envio do borderô ao banco, quando a forma de pagamento utilizada no título está com o parâmetro Cta Corr Forn Obrig na Manutenção Formas de Pagamento - prgfin/apb/apb005aa.r flegado.

forma1.jpg

Nessa situação será necessário, informar os dados bancários na Manutenção Fornecedor Financeiro prgint\ufn\ufn003aa.r, ou no próprio programa de Pagamento via Borderô prgfin\apb\apb710aa.r.

forma2.jpg

forma3.jpg

forma4.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _