FAQs - Suporte técnico

LG - CST - Consistência 13-Itens comprados sem custo de reposição informado

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos, apresenta a consistência: 13-Itens comprados sem custo de reposição informado no arquivo gerado.

Ambiente
Logix – Custos – Versão 12

Causa
No CST5780/CST5787 a consistência 13 busca os itens comprados e beneficiados que não possuem cadastro no CST80007 - Valor de compra ou estão o campo Custo final compra insumo igual a zero.
Quando um item não tiver o Valor de compra informado, o custo de insumo não será considerado no CST5760 - Cálculo do custo econômico e relatórios do módulo de Custo Gerencial

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Processe o CST6120 - Seleção do custo;
2. Ou inclua manualmente o custo no CST80007.

Saiba mais
Para mais informações, verifique o artigo: LG - CSTG - Inclusão custo dos insumos

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _