Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - REINF - Erro ao tentar realizar o envio da Reinf - Receita está com instabilidade

Ocorrência
No módulo Fiscal ao tentar realizar o envio da REINF, é apresentado a mensagem: Receita está com instabilidade, antes de tentar enviar novamente clique no botão Consulta. Porém consulte ainda hoje pois a Receita não permite consultar no dia seguinte.

Ambiente
Virtual Age - Fiscal

Causa
Este erro ocorre devido a instabilidades na SEFAZ.

Solução:
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se os servidores da SEFAZ estão ativos para a Unidade Federativa, caso estejam, entre em contato com a SEFAZ para verificar se ocorre instabilidades;
2. Em caso de instabilidades aguarde até que a situação se normalize para realizar o envio;
3. Nesse tempo de aguardo, acesse o componente FISFP134;
4. Selecione o evento e clique no botão Consulta, para que o sistema verifique se o registro já se encontra como Registrado inclusão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _