FAQs - Suporte técnico

VA - VAR - Número da redução Z já informado para este ECF no dia XX/XX/XXXX

Ocorrência
No componente FISFM013, ao tentar gravar uma Redução Z manualmente pode ser apresentada a seguinte mensagem: Número da redução Z já informado para este ECF no dia XX/XX/XXXX.

Ambiente
Virtual Age - Varejo

Causa
Esta mensagem ocorre quando o usuário tenta lançar uma Redução Z manualmente no componente FISFM013já tem esta mesma Redução Z gravada em outro dia.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFM013;

2. Informe o número da ECF referente a esta Redução Z no campo Seq. ECF;

3. Preencha o campo Data Emissão com a data informada na mensagem para que o sistema carregue a Redução Z gravada;

4. Pressione F8 para remover todas as linhas presente em Totalização da situação tributária/alíquota;

5. Clique na Data emissão e pressione F8 para também remover a informação;

6. Para salvar use a tecla F3.

Saiba Mais
Para lançar redução z com a data correta siga os passos conforme manual abaixo:
VA - VAR - Lançar Redução Z Manualmente

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _