Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Favor informar o CGC/CPF e EMITENTE! ao desdobrar o cheque na 410.

Dúvida
Ao desdobrar o cheque na rotina 410 é apresentada a mensagem Favor informar o CGC/CPF e EMITENTE! ao desdobrar o cheque na 410. O parâmetro 13 - Exigir CGC/CPF e emitente do cheque no desdobramento da rotina 530 obriga que seja informado.

410_2.png

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29.

Causa
Esse incidente ocorre devido à inconsistências nos dados referentes ao CPF e Emitente.

Solução

A mensagem é exigida quando está marcada a permissão 13 - Exigir CGC/CPF e emitente do cheque no desdobramento, na rotina 530 para a 410. Caso não seja necessário essa permissão, desmarque-a:

 530.png

Mas caso deseje que a mensagem permaneça ao desdobrar o título na rotina 410, informe o CNPJ/CPF do cheque ao desdobra-lo:

1) Selecione o título na 410, clique em Desdobrar;
2) Ao escolher e/ou validar a cobrança de cheque (CH, CHV e CHP), será demonstrada os campos para inserção dos dados do cheque;
3) Preencha os campos com os dados do cheque;
4) Copie do campo CGC/CPF emitente para o campo Observações/Emitente, assim a mensagem acima não será demonstrada e o desdobramento poderá ser confirmado;
5) Por fim, clique no botão de Confirmar na edição e no botão de Confirmar do desdobramento mais abaixo. Como os passos abaixo:

410_ch.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _