Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1452 - Rejeição 628: Total da NF superior ao valor limite estabelecido pela SEFAZ

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emissão Documento Fiscal Eletrônico é apresentada a rejeição 628 - Total da NF superior ao valor limite estabelecido pela SEFAZ.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29


Causa
Esse incidente significa que ao emitir uma NF-e o valor total da nota excede o limite máximo estabelecido pela SEFAZ.


Solução
Quando notar a rejeição 628, verifique se os valores de cabeçalho da nota fiscal estão de acordo com os itens. Normalmente a mensagem de retorno no log da 1452 já trás o valor pré estabelecido pela Sefaz como no exemplo abaixo, confira se o valor da nota respeita este valor da Sefaz, caso esteja maior que o valor pré estabelecido pela Sefaz, divida a venda em outras notas para que cada nota respeite este valor. 
mceclip0.png

Este valor é estabelecido por UF, então haverá cenário em outra UF aceite um valor maior, ou menor, mas o órgão responsável por esta validação é a SEFAZ de cada UF 


Importante

Caso a nota fiscal não aprove, pode ser que seus parâmetros de arredondamento estejam em desacordo com a SEFAZ de seu estado. Se este for o caso, confira o link Como são tratados os arredondamentos no WinThor para atender às regras da Sefaz.

1452cod628

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _