Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 15026 Numero do FCI Inválido

Ocorrência
Ao processar a nota fiscal  na 1452 - Emitir Documento Fiscal Eletrônico é retornada a rejeição 1000-15026 Numero do FCI Inválido.

Ambiente
Winthor – Fiscal – A partir da versão 29

Causa
Esse incidente ocorre, pois a numeração do FCI, difere de 36 caracteres, conforme regra estabelecida pela Sefaz.

Solução
Para resolver essa rejeição, siga os procedimentos abaixo:

1. Acesse a rotina 1103 - Alterar Custo do Produto, aba Manutenção dos custos e informe o Produto em questão;
2. Corrija ou informe o número do FCI no campo Num. FCI e clique Confirmar;
3. Cancele a nota e refaça o processo.

1103-FCI.gif

Importante:

  • Caso o fornecedor envie em seu documento, o campo Num. FCI será preenchido de forma automática na rotina 1301.
  • O Número do FCI pode ser consultado, através do site da SEFAZ
  • O número de controle da FCI é gerado por uma função padrão de geração de números aleatórios e únicos . Este padrão acaba gerando uma sequência de 36 caracteres, contendo algarismos, letras maiúsculas de "A" a "F" e o caractere de hífen. Os exemplos abaixo representam códigos de FCI possíveis:
    B01F70AF-10BF-4B1F-848C-65FF57F616FE
    335905D3-83B2-4DD6-9EA9-6CEF3DF894FA
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _