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WINT - Data do Processamento Maior que a Data atual. Já Ocorreu o Fechamento Diário do Dia

Ocorrência
Ao acessar a rotina 1402  é apresentada a mensagem: Data do Processamento Maior que a Data atual. Já Ocorreu o Fechamento Diário do Dia.

Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30

Causa
Essa mensagem ocorre quando a data do processamento é maior que a Data atual. 

Solução
Para solucionar essa dúvida, realize os seguintes passos:

1. Acesse a rotina 132 - Parâmetros da presidência;
2. Pesquise o parâmetro 1449-Data do próx. fechamento do dia e pressione Enter;
3. Informe a data atual;
4.Clique  Salvar e Fechar.

132_8.1.gif

 

Importante

  • Caso tenha faturado notas com datas futuras, o servidor NF-e processa apenas as notas com data do mesmo dia ou anterior. Notas com data futura o processo aguardará a data futura para processar. Sendo assim, aguarde até o dia em que a nota foi faturada para que o servidor possa processá-la de acordo com a numeração da rotina 535.
  • Se você utiliza o processo de atualização pela rotina 820-Atualização de Dados , altere o parâmetro 4069-Data do próx. fechamento do dia.

132_8.2.gif

                                       

 

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