FAQs - Suporte técnico

LG - FEC - CST8610 Mensagem: A Prep.Fechamento ainda não foi executada GERAL e OFICIAL para este mês/ano

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No Fechamento de Estoque e Custos, ao processar a opção Encerra mês do CST8610 - Valorização dos estoque, é apresentada a mensagem A Prep.Fechamento ainda não foi executada GERAL e OFICIAL para este mês/ano.

Ambiente
Logix – Fechamento Estoque e Custos – Versão 12

Causa
Essa mensagem é apresentada quando as opções Almoxarifado ou Produção do CST8610, foram executadas como Não oficial para o mês em questão, ou seja, na execução de uma dessas duas opções, ao apresentar a mensagem É simulação de fechamento? foi respondido Sim.

Solução
No caso de reabertura de mês pela rotina SUP0505 - Reabertura de estoque, será necessário reprocessar as opções Almoxarifado e Produção do CST8610 para então executar novamente a opção Encerra mês. Isso porque o SUP0505 elimina todos os saldos e custos médios dos itens do período que foi reaberto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _