Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Mensagem: A quantidade ultrapassou a quantidade da Nota Fiscal na rotina 3712

Ocorrência
Ao realizar a conferência do bônus utilizando a  rotina 3712 ao informar o código do produto ou o código  EAN a mensagem "A quantidade ultrapassou a quantidade da Nota Fiscal", é apresentada.

 

Ambiente
TOTVS Distribuição - WMS - Linha Winthor - 17 - WMS -  A partir da versão 30

 

Causas
Essa mensagem ocorre quando a quantidade cadastrada no campo Qt. Unit. para aquele tipo de embalagem, ultrapassou a quantidade informada na nota fiscal.

 

Solução
Para corrigir, realize os passos abaixo:
1. Acesse a rotina 530 desmarque a permissão 11;
2.Volte na rotina 3712 continue a conferência;
3. Clique em endereçar.

3712_3712.gif



 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    Eduardo André de Oliveira

    Procedimento nao funcionou.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _