Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 13001-Tipo de pessoa transportador

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao emitir uma nota fiscal na rotina 1452 - Emissão de Documento Fiscal Eletrônico a rejeição local: 13001-Tipo de pessoa transportador inválido, é apresentada.


Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Essa mensagem ocorre quando a transportadora informada na nota não está cadastrado ou é inválido.

Solução
Para corrigir essa ocorrência, realize os passos abaixo:

1. Acesse a rotina 1008 - Manutenção de nota de saída;
2. Informe os dados da nota e clique Pesquisar;
3. Na aba Dados do Transporte, corrija o CNPJ Transportador e clique Salvar;
4. Em seguida, acesse a rotina 1452 - Emissão de Documento Fiscal Eletrônico e reabilite a nota fiscal;

5. Acesse ainda a rotina 202 - Cadastrar Fornecedor;
6. Pesquise a transportadora e altere o CNPJ para o mesmo informado na nota fiscal;


7. Caso utilize o processe de transportadora padrão, acesse a rotina 535 - Cadastrar Filiais;
8. Na aba Dados da Transportadora, corrija o CNPJ no campo CGC;
9. Clique Confirmar;
mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _