Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 3.025 - Quantidade excede capacidade

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo Controle de Produção, ao tentar realizar uma transferência de materiais no programa CP0310 - Transferência Materiais, ocorre a mensagem 3025 - Quantidade excede capacidade. Confirma transferência deste item?

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12

Causa
A mensagem ocorre no momento da transferência de materiais no CP0310quando a quantidade disponível do depósito que irá receber a transferência mais a quantidade a ser transferida excede a quantidade limite parametrizada para o item no programa CP0105 - Alteração Item ou CD1112- Item x Estabelecimento.

Solução
A quantidade disponível do depósito que irá receber a transferência mais a quantidade a ser transferida, não pode exceder a quantidade definida no campo Capacidade Estoque Fábrica disponível nos programas CP0105 e CD1112.
Para que a mensagem não ocorra basta aumentar esta quantidade no programa CP0105, exportando as informações para os estabelecimentos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _