Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 30.132 - Não gerado apontamento utilização, por falta de técnico

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No momento do reporte da ordem de produção, é apresentada a mensagem 30132 - Não gerado apontamento utilização, por não existir técnico válido.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12

Causa
Esta situação ocorre quando algum dos grupos de máquinas da ordem possuírem o parâmetro Atualizar Utilização marcado no programa CD0111 - Implantação Grupos Máquinas.

Solução
Localizar qual grupo de máquina de alguma operação da ordem está com o parâmetro Atualiza Utilização igual a Sim no programa CD0111.

Este parâmetro permite a atualização da utilização dos equipamentos do centro de custo para efeito de Manutenção.

As opções disponíveis são:
Não: Os apontamentos deverão ser atualizados manualmente pelo módulo de Manutenção Industrial.
Sim: Serão atualizados os apontamentos ao efetuar o reporte, e neste caso será necessário ter um técnico informado no programa MI0101 - Parâmetros Manutenção Industrial, na Página 7, campo Técnico Padrão.

Este técnico será solicitado no reporte pelos programas CP0311 - Manutenção Reporte Produção Ordem e SF0308 - Apontamento do Chão de Fábrica.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _