FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Mensagem Chave inválida para conhecimento de frete XX e série XX no SUP0580

time.png Tempo aproximado para leitura: 00:00:48 min

Ocorrência
Ao informar a chave de acesso no SUP0580 - Dados Fretes, ocorre a mensagem: Chave inválida para conhecimento de frete XX e série XX.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
A mensagem ocorre quando o conhecimento de frete do SUP0580 não possui os mesmos dados da chave de acesso.

Solução
É necessário conferir os seguintes dados do frete no SUP0580:

  • Número do conhecimento;
  • Série;
  • Data de emissão.

Estes dados devem ser iguais a chave de acesso.

Saiba mais 
Se desejar validar também o CNPJ - Cadastro Nacional da Pessoa Jurídica da chave de acesso, consulte o artigo: Cross Segmentos - Linha Logix - SUP - Validar o CNPJ da chave de acesso com o transportador do frete.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _