Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Tipo de D/C no modelo de nota incorreto

Ocorrência
Ao encerrar conta tipo de débito e crédito associado ao modelo de nota incorreto.


Ambiente
Hotelaria - Front Office - VHF Caixa


Causa
Modelo de nota indicado incorretamente no cadastro de tipo de débito e crédito.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar as guias, Cadastro / Caixa / Tipo de Débito e Crédito / Tipo de Débito e Crédito;


2. Localizar o tipo de debito e crédito;
3. Verificar se a flag 'imprime na nota', no caso de itens de serviço e 'imprime nota' e 'imprime nota em separado' está marcada para itens de produto;

mceclip0.png
4. Realizar as alterações se houver necessidade;
5. Confirmar.

OBS: 

- Verificar se o novo item se trata de um 'produto' ou um 'serviço' e configurar da seguinte forma:

* Marcar a flag 'imprime na nota' para itens de serviço;

* Marcar as flag's 'imprime na nota e 'imprime nota em separado' para itens de produto.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _