Ocorrência
Ao encerrar conta tipo de débito e crédito associado ao modelo de nota incorreto.
Ambiente
Hotelaria - Front Office - VHF Caixa
Causa
Modelo de nota indicado incorretamente no cadastro de tipo de débito e crédito.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar as guias, Cadastro / Caixa / Tipo de Débito e Crédito / Tipo de Débito e Crédito;
2. Localizar o tipo de debito e crédito;
3. Verificar se a flag 'imprime na nota', no caso de itens de serviço e 'imprime nota' e 'imprime nota em separado' está marcada para itens de produto;
4. Realizar as alterações se houver necessidade;
5. Confirmar.
OBS:
- Verificar se o novo item se trata de um 'produto' ou um 'serviço' e configurar da seguinte forma:
* Marcar a flag 'imprime na nota' para itens de serviço;
* Marcar as flag's 'imprime na nota e 'imprime nota em separado' para itens de produto.
0 Comentários