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WINT - Rejeição 235: Inscrição SUFRAMA inválida

Ocorrência
Ao realizar a emissão de uma NF-e (modelo 55), a rejeição 235: Inscrição SUFRAMA inválida, poderá ocorrer nos casos:

  • Código SUFRAMA não informado nos casos em que o destinatário estiver cadastrado junto a Superintendência da Zona Franca de Manaus;
  • Código SUFRAMA preenchidos com zero (0) ou ainda com a numeração e digito verificador inválido.

Ambiente
Winthor - Fiscal - A partir da versão 29 

Causa
Esse incidente ocorre devido à alguma inconsistência na Inscrição Suframa.

Solução
Para resolver essa rejeição, siga os passos abaixo:

1. Valide a informação do número de inscrição Suframa do cliente com seu Contador;
2. Na rotina 302 - Cadastrar Cliente, preencha os dados de Inscrição Suframa, que podem ser consultados no Portal de Serviços SUFRAMA;

mceclip0.png
3. Reabilite a nota fiscal para um novo envio utilizando a opção Dados Cadastrais na rotina 1452 - Emitir Documento Fiscal Eletrônico.

mceclip1.png

1452cod235

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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