Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 881: Percentual de FCP ST igual a zero

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao emitir uma nota fiscal na rotina 1452 - Emitir documento fiscal eletrônico, a rejeição 881-Percentual de FCP ST igual a zero é apresentada.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
É apresentada essa rejeição, quando está informado o valor no campo Vlr. BC. FCP ST Retido e não estão informados os campos Vlr. FCP ST Retido e % FCP ST Retido na Rotina 1103 - Alterar Custo do Produto.

Tela abaixo mostra a causa do erro, está informado somente o Vlr. BC. FCP ST Retido, portando leva apenas a informação da base de FCP, faltando levar o Vlr. FCP ST Retido e o % FCP ST Retido.

mceclip0.png

Preenchimento correto na rotina 1103, quando tem FCP ST Retido:

mceclip1.png

 

Solução

Para resolver a rejeição 881, siga os passos abaixo:

1. Acesse a rotina 1103 - Alterar Custo do Produto;

2. Pesquise o produto desejado e caso tenha informado somente o Vlr. BC. FCP ST Retido, zere o valor deste campo Vlr. BC. FCP ST Retido. Caso contrário, este produto não precisa ser ajustado, visto que não está causando rejeição;

3. Para aprovar a nota fiscal pendente, acesse a rotina 1008 - Manutenção de nota fiscal de saída, prossiga da seguinte forma:
3.1. Pesquise o número da nota fiscal e clique Editar;
3.2. Localize o campo Base FCP St Retido e zere o seu valor somente se os campos % FCP Retido e Vl, FCP Retido também estiverem zerados. Os produtos que estiverem com as informações nos campos Base FCP St Retido% FCP RetidoVl, FCP Retido devidamente preenchidos, não poderão ser zerados.

A seguir, um exemplo em destaque do item em que deverá ser apagado o valor do campo Base FCP St Retido e o que não está marcado não deverá ser apagado, pois está correto o preenchimento:

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _