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Hotelaria - Front Office - VHF - Erro de caractere inválido

Ocorrência
Erro de caractere inválido, podendo ocorrer ao realizar operações referentes à reservas, e também ao processar a auditoria.

Ambiente
Hotelaria - Front Office - VHF

Causa
Registro de caractere inválido em campos específicos da FNRH, da reserva, e de lançamentos.

Solução

1. Editar a FNRH dos hóspedes da reserva em questão, e verificar possíveis caracteres inválidos nos campos e-mail, observação e modelo do veículo. Remover e salvar a FNRH;

2. Verificar a observação da reserva pela tela Consulta Geral. Neste caso se faz necessário entrar em contato com o Suporte, visando correção via banco de dados;

3. Verificar caractere inválido no cadastro da tarifa e corrigir;

4. Verifica pelo Caixa, o campo Documento. Neste caso se faz necessário entrar em contato com o Suporte, visando correção via banco de dados.

 

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