Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - ENG - MAN10021 Mensagem Comunicar a Engenharia sobre o cadastro do item? e Comunicar o Comercial sobre o cadastro do item?

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
No MAN10021 - Cadastro item mostra as mensagens Comunicar a Engenharia sobre o cadastro do item? ou Comunicar o Comercial sobre o cadastro do item?

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Engenharia - Versão 12

Causa
Essas mensagens estão relacionadas ao Tipo do item informado e ao cadastro do MAN10022 - Permissões para Cadastro de Item, e são considerados da seguinte forma:

  • Final: Não há questionamento, serão enviados e-mails tanto para os usuários cadastrados na opção Comercial quanto na Engenharia.
  • Comprado: Questiona se deseja enviar e-mails de pendências para os usuários cadastrados tanto na opção Comercial quanto na Engenharia.
  • Produzido, Beneficiado ou Fantasma: são enviados e-mails para os usuários cadastrados com pendências na Engenharia, mas será questionado se deseja enviar também para os do Comercial.

Solução
Para solucionar essa ocorrência, no MAN10022 desmarque a opção Recebe email dos usuários nas opções Comercial e Engenharia. 

Importante

  • Para os usuários cadastrados com pendências no Comercial, são consideradas as opções Comercial, Comercial_2 e Comercial_3 do MAN10022. 
  • Para os usuários cadastrados com pendências na Engenharia, são consideradas as opções Planejamento, Planej_Grade e Controle_Grade do MAN10022.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _