Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 876: Operação interestadual para Consumidor Final e valor do FCP informado em campo diferente de vFCPUFDest (xxx) [nItem:nnn]

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao gerar Nota Fiscal, na aba Notas Pendentes é apresentada a mensagem: 876 - Operação interestadual para Consumidor Final e valor do FCP informado em campo diferente de vFCPUFDest (xxx) [nItem:nnn]


Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa 
Esse incidente ocorre devido à inconsistências referentes ao FUNCEP informado.

Solução
Para resolver essa rejeição. siga os passos abaixo:

1. Realize o cancelamento da nota e do pedido;

2. Acesse a figura tributária na rotina 514 - Cadastrar tipo de tributação;

3. Na aba % Venda - Acréscimos/Descontos, verifique o %FUNCEP da figura de origem, pois deve constar apenas na figura de destino. Pois não é possível considerar o FUNCEP na figura de destino e origem em uma mesma venda.

mceclip0.png

5. Clique Gravar;
6. Acesse a rotina 552 marque a opção 2 - Atualização Tabela Situação Tributária e clique Confirmar;

552.gif
7. Após correção da figura refaça o pedido de venda.

1452cod876

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _