Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - CTB - O período informado não está dentro do período contábil

Ocorrência
Ao emitir o relatório razão é apresentada a mensagem: O período informado não está dentro do período contábil.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - TOTVS Gestão Contábil - A partir da versão 12.1

Causa
Esse incidente ocorre, pois o período (exercício) informado já foi fechado.

Solução
Para solucionar essa ocorrência, realize o seguinte passo:
Acesse o menu: Relatórios | Razão | Aba: Dados | Marque a opção: Buscar do histórico contábil |



Importante

  • No exemplo acima mencionamos o relatório Razão, mas esta mensagem poderá ser apresentada a todos os relatórios padrões que contém a opção acima informada.
  • A empresa poderá verificar os lançamentos acessando o menu: Escrituração Contábil | Históricos de Contabilizações, informe o exercício e filtro desejado para consulta.

    Saiba mais
    Para mais informações sobre o fechamento de exercício acesse Fechar Exercício Contábil.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _