Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Nota/Cupom Fiscal deste título está Denegada, não é possível continuar o processo.

Ocorrência
Ao tentar realizar o processo de fechamento de Caixa/Carga na rotina 410 é apresentada a mensagem Nota / Cupom Fiscal deste titulo está denegada, não é possível continuar o processo! Realize o cancelamento da Nota / Cupom! Caso não queira bloquear verifique o parâmetro 3824 da rotina 132


Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Esse incidente ocorre quando notas denegadas estão presentes no carregamento e não foram canceladas na rotina 1409 ou o parâmetro 3824 está como Não

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique o parâmetro 3824 - Permitir gerar boletos/acertar títulos de notas denegadas na rotina 132 - Parâmetros da Presidência e marque-o como Sim.

132.gif

2. Certifique se a situação NF-e não se enquadra nessas situações  (110, 205, 301 e 302) , caso seja,  verifique se a NF-e foi cancelada.  Caso contrário, efetue o cancelamento na rotina 1409 ou conforme  rotina de lançamento. 

3. Acesse a 410 e realize novamente o processo de acerto de carga. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _