Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - RCMP_REL - Relatório equivalente ao Situação Geral de Safra PRCL_005

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Relatórios RCMP - Recepção de Matéria Prima, ao tentar realizar o processo é apresentada a ocorrência PRCL_005 - Situação Geral da Safra, relatório equivalente ao Situação Geral de Safra que exibe as toneladas consolidadas da consulta Posição Parcial da Entrega de Matéria - Prima por unidade industrial.

Ambiente
TOTVS Agro TOTVS Agro - Bioenergia - Relatórios I - RCMP_REL – Versão 12

Causa
Esse incidente ocorre, pois é toneladas consolidadas da consulta Posição Parcial da Entrega de Matéria - Prima por unidade industrial.

Solução
Acesse o aplicativo RCMPREL2 - Relatórios RCMP > Visões > Relatórios > Situação de Safra > Sumário Geral, RCMP_117 - Sumario Geral , nele contém o estimado, e o realizado é por unidade industrial, diferente do relatório PRCL_005 que filtra a unidade industrial do estimado mas não da entrada da cana.

RELP.png

RELP1.png

RCMP > Visões > Consultas > Posição Parcial Entrega Matéria-Prima > 1 Variável.

RELP2.png

RELP3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _