Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Tabela de preços nao localizada. Verifique se existe tabela de preços na rotina 201

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar incluir o item no pedido na rotina 316 é apresentada a mensagem Tabela de preços não localizada. Verifique se existe tabela de preços na rotina 201.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa 
Essa mensagem ocorre quando não há tabela de preço cadastrada na rotina 201.

Solução

Para solucionar essa dúvida, realize os seguintes passos:

1. Acesse a rotina 132-Parâmetros da presidência;
2. Pesquise o parâmetro 1131-Utilizar restrição de fornecedores por RCA e verifique se ele está marcado como Sim;

530_331.gif

3. Acesse a rotina 505;
4. Selecione o Fornecedor e o Supervisor;
5. Selecione o RCA Inicial e o RCA Final e clique Confirmar;

mceclip1.png

6. Caso o fornecedor não esteja vinculado ao RCA, realize o vínculo;
7. Após o vínculo do fornecedor com o RCA, tente incluir o item no pedido na rotina 316 novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _