FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Falta informar dados de importação da Nota Fiscal no SUP3760

time.png Tempo aproximado para leitura: 00:01:44 min

Ocorrência
SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta mensagem: Falta informar dados de importação da Nota Fiscal.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem ocorre em nota fiscal de importação que está com dados de importação incompletos.

Solução
É necessário informar os seguintes campos no SUP3760 opção 7_inf_compl_nf - nf_imporT:

  • Nr DI: número da Declaração de Importação;
  • Data desembaraço: data de desembaraço da mercadoria;
  • Local desemb: local de desembarque da mercadoria;
  • UF desemb: unidade de federação onde ocorreu o desembaraço;
  • Data da DI: data de registro da Declaração de Importação.

Se utiliza o módulo de Importação do Logix e a nota fiscal de entrada é incluída carregando os dados automaticamente do processo, então deve-se incluir esses dados no IMP0019 - Processos Importação, antes da inclusão da nota fiscal no SUP3760.

  • No IMP0019 no campo Dt. desembaraço, que será carregado para o campo Data desembaraço no SUP3760;
    No IMP0019 no campo Pgto impostos: data de registro da Declaração de Importação que será carregado para o campo Data da DI no SUP3760;
  • No IMP0019 na opção 2_tela-2 fornecedor campo Desembarque: local de desembarque da mercadoria que será carregado para o campo Local desemb no SUP3760;
  • No IMP0004 - Locais de Embarque e Desembarque, informar o campo UF - Unidade de Federação referente a este local que será carregado para o campo UF desemb no SUP3760.

Glossário
DI - Declaração de Importação
UF - Unidade de Federação

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _