FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Falta informar a data de desembaraço no SUP3760

time.png Tempo aproximado para leitura: 00:01:08 min

Ocorrência
SUP3760 - Entrada de Notas Fiscais
na opção Erros apresenta mensagem: Falta informar a data de desembaraço.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem ocorre em nota fiscal de importação que está sem data de desembaraço informada.

Solução
É necessário informar a data no SUP3760 na opção 7_inf_compl_nf - nf_imporT no campo Data desembaraço.

Se utiliza o módulo de Importação do Logix e a nota fiscal de entrada é incluída carregando os dados automaticamente do processo, então deve-se informar essa data no IMP0019 - Processos Importação no campo Dt. desembaraço, antes da inclusão da nota fiscal no SUP3760.

Importante
A Data de Desembaraço não pode ser maior que a data atual e não pode ser menor que a data de abertura do processo no IMP0019. Essa validação é feita para não gerar rejeição no envio da NF-e para SEFAZ.

Glossário
NF-e - Nota Fiscal Eletrônica
SEFAZ - Secretaria da Fazenda

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _