Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não foram encontradas notas para cancelamento com os filtros informados na rotina 1409

time.png Tempo aproximado para leitura: 00:00:30 min

 

Ocorrência
Ao pesquisar a nota fiscal para cancelamento na rotina 1409-Cancelar Nota Fiscal é apresentado a mensagem: Não foram encontradas notas para cancelamento com os filtros informados.

gif_746.gif

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa
Esse incidente ocorre, pois os filtros não foram informados corretamente. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se os filtros informados estão conforme a emissão da nota;
2. Verifique se a nota já foi cancelada através da rotina 1418-Rel. Notas Fiscais Canceladas;
3. Verifique se a nota foi emitida pelas rotinas 316-Digitar Pedido de Venda, 1402-Gerar Faturamento, 1432-Gerar Faturamento do Balcão Reserva, 1406-Gerar faturamento por pedido ou Força de Vendas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _