Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Ao conceder acréscimo no item a integradora rejeita com a critica: Preço acima do permitido

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar realizar realizar uma venda é apresentada a mensagem Ao conceder acréscimo no item a integradora rejeita com a critica: Preço acima do permitido.

Ambiente
TOTVS Distribuição Linha Winthor - 46 - Força de Vendas -  A partir da versão 30


Causa
Esse incidente ocorre, pois a parametrização do sistema está incorreta para o processo de venda.

Solução
Para resolver essa mensagem, verifique a seguinte parametrização e altere conforme necessidade:

1. Na rotina 132 - Parâmetros da Presidência, parâmetro 1460 - % máximo de acréscimo na venda;

mceclip0.png

2. Na rotina 517 - Cadastrar RCA, tela de cadastro, aba Vendas/Comissão, campo %Max.Acréscimo (Prioritário).

mceclip1.png

E a aba Força de Vendas, campo %Acréscimo Venda (Prioritário para o Força de Vendas).

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _