FAQs - Suporte técnico

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFSe - Rejeição E157 - Usuário não está autorizado a utilizar esse serviço para esse contribuinte (Duque de Caxias/RJ)

Ocorrência
Ao realizar a transmissão de uma NFSE para o Município de Duque de Caxias/RJ ocorre a rejeição "E157 - Usuário não está autorizado a utilizar esse serviço para esse contribuinte."

Ambiente
Cross Segmentos - TOTVS Backoffice Protheus - TOTVS Doc. Eletrônicos - Todas as versões.

Causa
Após a alteração de Layout/Provedor se faz necessário uma nova liberação da prefeitura para transmissões Web Service.

Solução
Entrar em contato com a prefeitura e solicitar a liberação para transmissão via Web Service no novo sistema.

Obs.: Caso já esteja habilitado, verificar se o CNPJ e Inscrição Municipal contidos na nota estão de acordo com o cadastro da empresa habilitada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _