Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Integração de tipo de débito e crédito desconto do VHF para o Fiscal.

HF - Front Office - VHF - Integração de Tipo de D/C Desconto do VHF para o Fiscall Flex

Ocorrência
Lançamento de desconto não está sendo integrado no Fiscall Flex.

Ambiente
HF - Front Office - VHF - Integração de Tipo de D/C Desconto do VHF para o Fiscall Flex

Causa

Foi verificado nos parâmetros do sistema do VHF , na gui Integração com o Fiscall Flex  que o Flag' ​'

não estava marcado.

Após marcar este flag o Cliente fez a integração onde os lançamentos de desconto passaram a ser visualizados nos lançamentos das notas no Fiscall Flex.

 



Solução
Menu Sistema - Parâmetros do Sistema - Editar - Guia Integração com Fiscall Flex.

Marcar a opção na imagem abaixo:

mceclip0.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _