FAQs - Suporte técnico

DS - CTB - Questão 12806: Finalidade não vinculada ao cenário

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao contabilizar ocorre a mensagem de erro 12806: Finalidade não vinculada ao cenário:

msg12806.jpg

Ambiente
Datasul – Universal - Versão 12

Causa
Após definição de nova Finalidade Econômica, a questão solicita a definição de como deve ser controlada contabilmente a nova finalidade. A mensagem ocorre quando, na contabilização, o módulo encaminha informações na nova finalidade.

Solução
Se não desejar controle de apropriações contábeis e saldos para emissão de relatórios gerencias na nova Finalidade Econômica, está correto continuar o processo de contabilização. Neste caso, basta clicar no botão Sim e seguir com o processo de contabilização. Em próximas execuções de integração contábil a mensagem não será mais apresentada.

Se deseja ter o controle de saldos e apropriações contábeis na nova finalidade, então selecionar a opção Cancela e vincular a nova finalidade nos cenários desejados. Após ajuste, voltar a fazer o processo de contabilização.

Saiba mais
Para mais informações, consultar o artigo: DS - FGL - Vincular a Finalidade Econômica ao Cenário Contábil

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _