Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP0300/SUP21003 apresenta mensagem Informe uma conta tipo 09 ou 04

time.png Tempo aproximado para leitura: 00:00:44 min

Ocorrência
Na inclusão de ordem de compra de débito direto no SUP0300/SUP21003 - Ordem de Compra apresenta mensagem: Informe uma conta tipo 09 (Ordem de Serviço) ou 04 (Ativo).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
A mensagem ocorre quando informado: 

  • Objetivo de Compra: OS - Ordem de Serviço e;
  • Conta Contábil cujo cadastro no CON0010/CON10001 - Plano de Contas não é do tipo 9 - Ordem de Serviço ou 4 - Ativo.

Solução
Para solucionar essa ocorrência é necessário alterar no SUP0300/SUP21003 o Objetivo de Compra ou alterar a Conta Contábil para uma que seja do tipo 9 - Ordem de Serviço ou 4 - Ativo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _