Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O que fazer quando o recálculo de estoque minimo e máximo da 3601 - Replicar Configurações da Reposição fica zerado após o processamento

Ocorrência
O que fazer quando o recálculo de estoques mínimo e máximo da 3601 - Replicar Configurações da Reposição ficar zerado após o processamento?


Ambiente
WinThor – Vendas – Aplicável a partir da versão 29


Causa
O Giro Dia faz parte do cálculo de estoques mínimo e máximo da rotina 3601, assim se ele estiver zero ou nulo irá gerar o valor zerado para os estoques.


Solução
Neste caso, utilize o recálculo de Giro Dia da rotina 507 - Atualização Eventual, aba Estoque, opção 4 - Recálculo Giro Dia, com Cálculo de dias sobre estoque igual a Gerencial. Assim serão recalculados o giro dia e o recálculo da rotina 3601.

mceclip0.png

Saiba mais
WINT - Como realizar a reposição de lojas (módulo 36)

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _