Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - CST7110 Mensagem Conta crédito dos lançamentos de CPV não deve ser preenchida no CST5470 para operações de saída

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Na execução do CST7110 - Contabilização de Custos é apresentada a mensagem Conta crédito dos lançamentos de CPV não deve ser preenchida no CST5470 para operações de saída.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
Essa mensagem ocorre quando existem operações cadastradas no SUP0660/SUP50002 - Operações de estoque, que estão com o Tipo igual a Saída e estão informadas no CST5470 - Manutenção contas contábeis lançamento CPV - Custo dos produtos vendidos, com o campo Conta reduzida crédito preenchido. Esse campo não pode ser preenchido, para não ocorrer diferença entre o SUP8710 - Posição dos Estoques por conta contábil e o CON0210 - Razão da contabilidade.

Solução
Para solucionar essa ocorrência, o campo Conta reduzida crédito no CST5470 deve ficar em branco, permanecendo somente a Conta de débito.

Importante
Essa mensagem só é apresentada quando o parâmetro contab_cta_estoque - Contabiliza conta de estoque? que encontra-se no LOG00087 - Manutenção de parâmetros em Processo Entradas - Custos - Contabilização for igual a S - Sim.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _