Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB - CTBA211 - Exemplo - Apuração Com Conta PONTE, Contas de Resultados e Encerramento

Dúvida

Como realizar Apuração com Conta Ponte, Contas de Resultados e Encerramento, para controle gerencial



Ambiente
Cross Segmento - Backoffice Linha Protheus - Contabilidade Gerencial – A partir da versão 12.

Causa

As contas de patrimônio líquido podem receber todos os saldos das contas de resultados ou somente o saldo do resultado do período?"

mceclip13.png

Para atender Lei nº. 11.638/07 ao art. 178 (alínea d) da Lei nº. 6.404/76 , deve seguir o procedimento abaixo 


Solução

Para solucionar essa dúvida, realize os seguintes passos:
1. Passo 

  • Através da rotina de lançamento contábeis (CTBA102) veja os lançamentos:

mceclip0.png

2. Passo

  • Através da rotina de apuração de resultado CTBA211 , realize a apuração seguindo os parâmetros abaixo:

mceclip1.png

mceclip2.png

  • Sistema realiza lançamento, conforme razonete abaixo:

mceclip3.png

  • Veja que a conta 5.01 Ponte recebeu o saldo:

mceclip4.png

  • Conta 2 Patrimônio Liquido recebe o saldo total:

mceclip5.png

  • Conta de receita e despesa não são zeradas:

mceclip6.png

  • Através da rotina de dados contábeis auxiliares (CTBA007) o sistema gera Registro com P

blobid0.png


3. Passo

mceclip7.png

mceclip8.png

  •  O sistema realiza o lançamento de zeramento:

mceclip9.png

  • Apos apuração as contas de Receita e Despesa são zeradas

mceclip10.png

  • Conta 5.01 Ponte é zerada:

mceclip11.png

  • Conta 5.02 é zerada:

mceclip12.png

  • Através da rotina de dados contábeis auxiliares (CTBA007) o sistema gera Registro com Z

 blobid1.png

 

Saiba Mais:

https://tdn.totvs.com/pages/releaseview.action?pageId=334338459

MP - SIGACTB CTBA211 - APURAÇÃO DAS ENTIDADES CENTRO DE CUSTO,ITEM CONTABIL E CLASSE DE VALOR

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _