FAQs - Suporte técnico

DS - NFE - Rejeição 362 - Venda de combustível sem informação do Transportador

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao enviar a NFe - Nota Fiscal Eletrônica para validação, a SEFAZ - Secretaria da Fazenda retorna a Rejeição 362 - Venda de combustível sem informação do Transportador.

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as versões

Causa
Quando for emitida uma NFe com CFOP - Código Fiscal de Operações e Prestações de Venda de Combustível e o Transportador não for identificado com CNPJ - Cadastro Nacional de Pessoa Jurídica ou CPF - Cadastro de Pessoa Física, será retornado a rejeição 362 - Venda de combustível sem informação do Transportador.

Exceção a regra:
1. A regra de validação 362 se aplica somente para a NFe com Finalidade de Emissão Normal tag finNFe = 1;

2. A regra de validação 362 se aplica somente para os Códigos de Produto ANP - Agencia Nacional de Petróleo relacionados no Manual do Contribuinte.

3. A regra de validação 362 não se aplica se for informada a UF - Unidade da Federação do Transportador no exterior.

Solução
No momento de criar a NFe, informe um transportador devidamente cadastrado no programa CD0402 - Transportadores com CNPJ ou CPF válidos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _