Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CAD - Fórmula xxxx não cadastrada para o tributo/benefício XXXX e origem saída - ou origem entrada

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No VDP10068/VDP0696 - Configuração Fiscal ocorre a mensagem: Fórmula xxxx não cadastrada para o tributo/benefício XXXX e origem saída (ou origem entrada)

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Cadastros - Versão 12

Causa
No VDP10068/VDP0696 não permite informar uma fórmula de saída para um tributo/benefício de entrada, ou informar uma fórmula de entrada para um tributo/benefício de saída.

Solução
As fórmulas de tributos ou benefícios seguem a seguinte numeração:

1 a 699 - fórmulas de saída definidas no Sistema
700 a 999 - fórmulas de entrada definidas no Sistema
1000 em diante - fórmulas de entrada ou saída criadas pelo usuário

No VDP10068/VDP0696 os tributos de entrada IPI - Imposto sobre Produtos Industrializados, PIS_REC - Programa de Integração Social e COFINS_REC - Contribuição para o Financiamento da Seguridade Social tem apenas a finalidade de informar o CST - Código de Situação Tributária - campo Tributação na coluna Adicionaispor isso a fórmula não será utilizada na cálculo do tributo para a nota de entrada.

Se tiver cadastrado no VDP10068/VDP0696 IPI, PIS_REC e COFINS_REC de entrada com fórmula de saída, pode ser alterado para a fórmula 700, pois conforme citado acima essa fórmula não é utilizada  pelo módulo de Suprimentos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _