Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 812 - Regime Tributário SN, com excesso de sublimite não é permitido para Emitentes desta UF

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao enviar a nota fiscal para a SEFAZ - Secretaria do Estado da Fazenda ocorre a mensagem: Rejeição 812 - Regime Tributário SN, com excesso de sublimite não é permitido para Emitentes desta UF

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Essa rejeição ocorre pois a tag CRT - Código de Regime Tributário, está sendo enviada como 2, e a SEFAZ não está aceitando esse tipo de regime tributário para o simples nacional.
Conforme o manual do contribuinte os valores possíveis para essa tag são:
1 - Simples Nacional;
2 - Simples Nacional, excesso sublimite de receita bruta;
3 - Regime Normal. (v2.0)

Solução
No Logix essa tag é gerada com o valor informado no parâmetro A empresa é optante pelo simples nacional? - optante_simple_nacional que fica no LOG00086 - Administração de Parâmetros Logix em Processo Saídas/Faturamento/Nota Fiscal Eletrônica.
Assim, para resolver essa situação é preciso verificar com o fiscal ou responsável, a opção correta que deverá que ser informada no parâmetro mencionado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _