FAQs - Suporte técnico

DS - NFE - Rejeição 288 - Código Município do Fato Gerador do Transporte inexistente

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao enviar a NFe - Nota Fiscal Eletrônica para validação, a SEFAZ - Secretaria da Fazenda retorna a Rejeição 288 - Código Município do Fato Gerador do Transporte inexistente.

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as versões

Causa
A rejeição indica que o código do município onde ocorreu o fato gerador referente ao transporte, tag cMunFG, possui o dígito verificador inválido.
Ou seja, o código do município referente ao transportador está incorreto, pois tem o dígito verificador inválido. O código de município é composto por 7 dígitos, os dois primeiros são o código da UF, os 4 seguintes são os números de ordem dentro da UF - Unidade da Federação e o último deles é o dígito verificador.

Solução
Verifique o município do endereço do transportador informado na nota fiscal no programa CD0402 - Transportadores, e consulte o referido município no programa CD0330 -  Manutenção Cidades, e compare se o código IBGE - Instituto Brasileiro de Geografia e Estatística informado está de acordo com a tabela de municípios fornecido pelo IBGE.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _