Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

GA - GEMCO IMPLEMENT - GERÊNCIA DE PRODUTOS - Valor de baixa por cancelamento não informado

Ocorrência
No Gemco Implement, ao tentar realizar o cancelamento de um Pedido de Compra é apresentada a  mensagem:  Valor de baixa por cancelamento não informado.

mceclip0.png

 


Ambiente
Gemco Anywhere - Gemco Implement - Todas as versões

 


Causa
Esse incidente ocorre, pois o título de Previsão de Verba de Propaganda no Contas à Receber foi baixado pelo usuário. 

 


Solução
Necessário realizar o estorno do lançamento de baixa do título no Financeiro para proceder com o cancelamento do Pedido de Compra.


Para solucionar essa ocorrência, realize os seguintes passos:


1.  Acesse: Modular Financeiro> Movimentos> Contas á Receber, localize o título e clique no botão lateral Histórico de Lançamentos:
mceclip3.png

 

 

2. Marque o lançamento de baixa e clique no botão Estorno Lançamento:
mceclip12.png

 

 

3. Informe o Evento e pressione a tecla Enter:
mceclip13.png

 

 

4. Na tela apresentada, informe a senha:
mceclip14.png

 

 

5. Clique em Confirmação:
mceclip7.png

 

 

6. Após a confirmação, o Título será gerado novamente:
mceclip15.png

mceclip16.png

 

 

7. Após esse procedimento, acesse: Gemco Anywhere> Consulta> Consulta Pedido de Compra, localize o Pedido de Compra e clique em Cancelamento Pedido Compra:
mceclip10.png

 

 

8. O Sistema apresentará a mensagem informando que o Pedido foi Cancelado com Sucesso.:
mceclip11.png

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _