Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - CST7110 Mensagem Foram encontrados tipos de despesa não cadastrados no CST5010 ou tipo de despesa a crédito/Conta reduz a débito não informados

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Na execução do CST7110 - Contabilização de Custos é apresentada a mensagem Foram encontrados tipos de despesa que não estão cadastrados na tabela tipo_desp_custo (cst5010), ou possuem os campos tipo de despesa a crédito ou nr. conta reduz a debito não informados. com isto, o(s) centro(s) de custo não estão sendo zerados pelo sistema e somente será permitido a geração do lote de custos após justificativa.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
Essa mensagem ocorre quando existe cadastro de tipo de despesa no CST5010 - Tipo de despesa por Componente de custo, sem o preenchimento dos campos Tipo despesa crédito e Conta reduzida débito para que haja o zeramento dos Centros de custo.

Solução
Para solucionar essa ocorrência, cadastre os Tipos de despesa apresentados na mensagem no CST5010.

Importante
Se os tipos de despesa apresentados na mensagem são de Zeramento, indica que já existe lote CST - Custos efetivado na Contabilidade, e não deve ser cadastrado no CST5010.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _