FAQs - Suporte técnico

DS - NFE - Rejeição 868 - Grupo Veículo Transporte e Reboque não devem ser informados

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao enviar a NFe - Nota Fiscal Eletrônica para validação, a SEFAZ - Secretaria da Fazenda retorna a Rejeição 868 - Grupo Veículo Transporte e Reboque não devem ser informados

Ambiente
Datasul – Nota Fiscal Eletrônica - Todas as versões

Causa
Esta rejeição foi criada com a Nota Técnica 2016/002, com o intuito de validar se a operação for  interestadual Tag idDest=2, e for informado os Grupos Veiculo Transporte - Grupo veicTransp-ID: X18 e Reboque - Grupo reboque-ID: X22. Ou seja, não deverá ser informados este dados no Layout 4.0 da NFe.

A critério de cada UF - Unidade Federativa a regra de validação acima também pode ser aplicada nas operações internas - idDest=1.

Solução
A remoção destes campos no Layout 4.0 da NFe deve-se ao fato da existência de outros documentos fiscais que se relacionam à NFe e que também registram informações especificas do transporte das mercadorias.

Vale lembrar que o Sistema continuará gravando estas informações normalmente na Nota Fiscal e irá omitir a geração destes dados apenas nos grupos veicTransp-ID: X18 e Reboque - Grupo reboque-ID: X22. para evitar que ocorra a rejeição 868.

Para as empresas que desejam apresentar as informações da Placa e UF Placa na NFe, informe-as no campo de Informações Complementares. Assim serão geradas as informações tanto no XML quanto no DANFE - Documento Auxiliar da Nota Fiscal Eletrônica. Para isso, parametrize uma mensagem por meio do programa CD0405A - Manutenção Mensagens utilizando as opções 21 - ##54 e 22 - ##55 de mensagens.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _