FAQs - Suporte técnico

Cross Segmentos - Linha Logix - ECD - Conta XXXX não encontrada nos registros do Plano de Contas com data de alteração menor ou igual a XX/XX/XXXX

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao validar o arquivo da ECD - Escrituração Contábil Digital, ocorre a mensagem de erro: Conta XXXX não encontrada nos registros do Plano de Contas com data de alteração menor ou igual a XX/XX/XXXX.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Contábil (CON) - Todas as versões

Causa
A validação ocorre devido ao problema na data de inclusão da conta contábil.

Solução
Quando esta mensagem for exibida deverá ser verificado no programa CON0010/CON10001 - Plano de Contas o campo Data inclusão conta. Para alterar a data de inclusão da conta, consulte a conta contábil, acione o botão Modificar, navegue pelos campos com TAB até o final da tela, com isso o campo Data inclusão conta será atualizado, e então confirme a modificação.

Importante
Caso existam muitos registros com o mesmo problema, execute o programa CNC0060 - Carga Plano Contas Complementar. O programa CNC0060 deve ser cadastrado no programa MEN0050 - Cadastro Menu com tipo de processo igual a 1.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _