Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem CFOP inválido para notas de simples remessa

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Na inclusão de uma nota fiscal com espécie NFR no SUP3760 - Entrada de Notas Fiscais, é apresentada mensagem no rodapé: CFOP inválido para notas de simples remessa.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre porque no SUP8740 - Parâmetros Diversos opção prox_tela_3o parâmetro Permite selecionar CFOP p/ NFR está marcado.

Solução
Quando o parâmetro Permite selecionar CFOP p/ NFR está marcado no SUP8740, é necessário relacionar os CFOPs que serão permitidos com a espécie NFR

Acesse o SUP8740 clique em Modificar e vá até a tela 3 neste parâmetro:

SUP8740-1.png

E com o atalho Ctrl+Z neste parâmetro é possível incluir os CFOPs próprios para NFR.

SUP8740-2.png

Precisa incluir os CFOPs desejados para usar com NFR, ou então desmarcar o parâmetro Permite selecionar CFOP p/ NFR, caso não queira usar esse cadastro de relacionamento no SUP8740.

Glossário

NFR - Nota Fiscal Retorno/Remessa
CFOP - Código Fiscal de Operações e Prestações 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _